Copyright Notice

Copyright © 2014. Accelrys Software Inc. All rights reserved.

This product (software and/or documentation) is furnished under a License Agreement and may be used only in accordance with the terms of such agreement.

Trademarks

The registered trademarks or trademarks of Accelrys Software Inc. include but are not limited to:

ACCELrys®
ACCELrys and logo®

All other trademarks are the property of their respective owners.

Acknowledgments and References

Accelrys may grant permission to republish or reprint its copyrighted materials. Requests should be submitted to Accelrys Support, either through electronic mail to support@accelrys.com, or in writing to:

Accelrys Support
5005 Wateridge Vista Drive, San Diego, CA 92121 USA
Chapter 1:  
Introduction

Accelrys CISPro Cloud is a highly customizable web-delivery platform that allows scientists to create, maintain, and report their chemical inventory.

This user guide provides general information on the features and functions of CISPro Cloud.
Chapter 2: Getting Started

This chapter describes logging into CISPro Cloud and the basic program layout. This includes:
- Logging In
- CISPro Cloud Home Page
- Setting Up Your User Profile
- About Views

Logging In

Your login information and initial password is provided by your CISPro Cloud administrator.
- **Customer Name** - The CISPro Cloud account name.
- **Username** - Your login username.
- **Password**
After your first successful login to CISPro Cloud, you receive a prompt to set a new password.

**Tip:** You can change your password at any time from your User Profile.

Default password requirements:
- Combination of letters and numbers.
- Minimum of 8 characters.
CISPro Cloud Home Page

Your CISPro Cloud home page is divided into four main sections:

- **Menu bar**
  - **Home** - Returns you to the home page.
  - **Preferences** - Access your user profile. To edit your profile, see "Setting Up Your User Profile" below.

- **Links to your Views and Actions**
  - The available View and Action links are based on your user Role. Your Role is set by your CISPro Cloud administrator.
  - You can also access these links from Select a View.

- **Select a View**
  - Access to many preset data views and functions.

- **Search box**
  - Every data property you have access to can be searched.
  - To learn more about searching CISPro Cloud, see "Searching" on page 7.

User Configurations

**Setting Up Your User Profile**

Configure your user profile by:

1. Click **Preferences > Profile** from the CISPro Cloud menu bar. The User Profile opens.
2. Select the **Profile** tab.

![Profile tab](image)

3. Add or modify the desired information.

- **Password** - Set a new password. Clear the 'Expired' option if it is selected. If selected, when you save your changes, you will be prompted to set a new password the next time you log in.

- **Favorite Actions and Views** - Select from available Actions or Views to bookmark them to the Select a View > Favorites category.

- **Language** - This is set to a two-character code. This setting only filters certain file types for such purposes as filtering for documents in the set language. It does not change the language for the CISPro Cloud program.

- **Jurisdiction** - Setting a jurisdiction filters document types down to those within the set jurisdiction area.

- **Default Location** - A user can have a location. This is used during material receiving, container ownership, and container location transfers.

- **Default Printer** - This sets your default barcode label printer.

  **Tip:** Barcode labels and printers can be starred so they appear at the top of barcode printer lists. For more information about starring items, see "Using Favorites" on page 12.

- **Page Size** - This indicates how many items display per page in a grid view. This includes search results.

**About Views**

All data in Accelrys CISPro Cloud is presented in a view type. The two common view types are tree and grid views.
Tree View
Tree views present information listed in a hierarchical format. An item at the top level of the hierarchy chain will sometimes be referred to as the trunk, sub-items referred to as branches, and items at the bottom of the hierarchy referred to as leaves.

Note: Any item that contains sub-items can be referred to as a "parent" with its sub-items as its "children".

Grid View
Grid views present data in a spreadsheet style format. If you have the correct permissions, you can export these views as a .csv file. Grid views can be customized for you by an administrator.
Chapter 3: General User Tasks

This chapter describes general user tasks in CISPro Cloud. This includes:

**Searching**
- Searching CISPro
- Searching for Containers
- Searching for Materials
- Setting Search Conditions
- Saving Searches
- Filtering Results
- Using Favorites
- More about ChemCatCentral
- Structure Search

**Other Tasks**
- Finding Expiring Containers
- Printing Barcode Labels
- Container Disposal
- Viewing SDS Documents

**Searching**

It is best to conduct an item search before beginning most actions involving materials or containers in CISPro Cloud.

**Searching CISPro**

Any property that can be entered in CISPro Cloud can be searched. This includes, but is not limited to, trade name, barcode number, CAS number, and location.

Search for an item using the most specific piece of information and search parameters as possible to receive the most accurate search results.

The general workflow for searching is:
1. Set your search parameters. For more information about setting search parameters, see "Setting Search Conditions" on page 9.
2. Enter your search query.
3. Click **Search**.
4. From the search results, click **Details** to open the item's record.
Searching for Containers

A container record holds relevant information about the container such as the contained material, current quantity, and location.

To search for a container record:

1. Set the search parameter to Container.
2. Search using the container's barcode number for the most accurate result.

**Tip:** Barcodes can be scanned and searched. Select the search box, scan the barcode label, and Search.

3. Find the desired container record in the search results.
4. Click Details ⚫ to open the container record.

Searching for Materials

A material record holds relevant information about the material such as CAS number, hazard information, and the existing containers of that material.

To search for a material record:

1. Narrow your search parameter to the type of material. For example, Biological or Chemical.
2. Search using the material's catalog number for the most accurate results.
3. Find the desired material record in the search results.
4. Click Details ⚫ to open the material record.

If your search yields no desired results, click the link to search ChemCatCentral. You can also conduct a ChemCatCentral search by adjusting the search options. For more information about searching with ChemCatCentral, see "More about ChemCatCentral" on page 12.
Setting Search Conditions

Narrowing your search allows you to receive more accurate search results and find your desired item faster.

To narrow your search:

1. Set search parameters at the beginning of the search process.
   - Select the type of item you are searching for using the left-hand list options.
   - The search will then only look for items of that type.

2. Select where the search will look for your entered character string.
   - 'Begins' will search for any properties that begin with your character string.
   - 'Contains' will search for any where within a property for your character string.
   - 'Ends' will search for any properties that end in your character string.
   - 'Equals' will search for any properties that exactly match your character string.

Note: You can search for more than one character string at the same time.

For example: Searching for 'dimethoxyphenol' and 'carlin' looks for any record that contains both character strings in one or more record properties. In this example, Carlin owns one container of dimethoxyphenol, so it displays in the search results.

Saving Searches

Any filtered searches can be saved by:
1. After conducting a filtered search or applying filters to your search results, select Save in the filter options on the left-hand side of the results screen. The Save Search dialog opens.

2. Set a name for your saved search.

3. Set the Select a View category it will be stored under.
   - By default, the category is "Saved Searches".
   - The saved search will appear under Select a View when the screen is refreshed.

4. Click Save.
Filtering Results

After you perform a search, you can narrow your search results using filters. You can continue to filter your results if filtering options are available.

To filter search results:

1. Select from the filter options that display to the left of your search results.
2. Click on the section or category headings.
3. Click the 'More...' option to the right of a section or category.

To remove a filter, click ✗ to delete.

Note: The filters available are dependent on the items returned from your search.
Using Favorites

Click the star ★ on any items in CISPro Cloud to "favorite" the item record so it appears at the top of search results.

To bookmark views to the top of your Select a View, see "Setting Up Your User Profile" on page 4.

More about ChemCatCentral

ChemCatCentral is a catalog of materials available from various suppliers. This catalog can be searched by properties such as material name and catalog number. Search result items can be imported into Accelrys CISPro Cloud to reduce manual entry of the material data such as sizes and properties.

To conduct a ChemCatCentral Search:

1. Select ChemCatCentral Search from the right-hand list of the search box. The ChemCatCentral Search opens.
2. Narrow your search by:
   - A specific supplier source.
   - A specific piece of the item's information such as the catalog number.

3. Click **Search** to search the database for a list of available materials.
4. Click Details to view a material's product details.

For more information about importing a material from a ChemCatCentral Search, see "Importing from ChemCatCentral" on page 19.

**Structure Search**

CISPro Cloud allows you to use a MOL file to search for chemical records by structure.

To search by chemical structure:

1. Select **Structure Search** from the right-hand list of the Search box. The Structure Search dialog opens.
2. Click Edit to the right of Selected MOL file.
3. Click Choose File. Browse to your MOL file and open it. The MOL file's data populates the MOL Text box and a Query Image displays.

Tip: You can search without uploading a file by entering the MOL file data directly into the MOL Text box.

Other Tasks

Finding Expiring Containers
To view your expiring containers:

- Go to Select a View > Containers category > My Expiring Containers.
  
  - This view only lists containers you own and are available during the current user session.
  
  - By default, this displays containers expiring in the next 30 days or that have already expired.

Printing Barcode Labels
Any CISPro Cloud item with a barcode property has an option to print the barcode label.
To print or reprint barcode labels:

1. Search for the container that needs the barcode label.
2. Open the container record.
   
   - For new containers, the option to print a container barcode label is given during container receipt.
3. Click Print located next to the container's barcode information.

4. Choose the barcode label format under Select a label to Print.
5. Select your barcode printer.
6. Click Print.

**Container Disposal**

To dispose individual containers:
1. Search for the container. (See "Searching for Containers" on page 8.)
2. Click Details to open the container record.
3. Go to the Container tab.
4. Click Dispose this Container.
To dispose multiple containers:
1. Obtain your disposal log.
2. Go to Select a View > Containers category > Kiosk Mode.
3. Dispose by scanning the Dispose barcode on your disposal log or the Kiosk screen or by clicking the Dispose barcode image on the Kiosk screen.

4. Scan the barcode labels from your disposal log or from the items to be disposed.
5. After an entry is scanned, the container disposal entry confirms on the Kiosk screen.

**Tip:** You do not need to wait for the disposal confirmation message before scanning the next container.

**Note:** A disposed container will not display in any search results unless it is searched for using the container's unique barcode number. The container's record can still be viewed, but is not editable except with administrative permissions.

**Viewing SDS Documents**

To view a material's SDS documentation from the material record:
1. Search for the material by CAS number or another material property.
2. Open the material record.
3. Click View SDS from the top-right corner. This opens the primary SDS document. For more information about setting the primary SDS document, see "Attaching SDS Documents" on page 23.

4. Choose View All to open the Assigned SDS screen.
   - This screen lists all of the SDS documents assigned to the material.

To view a material's SDS documentation from the search results:
1. Set your search parameters to All.
2. Search for the material by name.
   - If the material has an SDS document attached to its record, it appears in the search results under a SDS Document Results category. Each attached SDS document appears as an individual search result.

3. Navigate to the correct SDS document.
5. Click the attached File or Link to view the document.
Chapter 4:
Creating Materials

This chapter describes the steps to create, modify, and manage material records in CISPro Cloud:

- Creating New Materials
- Creating New Suppliers
- Attaching SDS Documents
- Reviewing Material Records
- Modifying Records

Creating New Materials

The two main ways to create a new material record are importing from ChemCatCentral and manually creating a material record.

Chemical, biological, and supplier records are defined by the unique combination of tradename, supplier, and part number.

**IMPORTANT!**

It is good practice to conduct a search before adding a new material or supplier record to ensure a duplicate record is not made. CISPro Cloud uses the unique combination of tradename, supplier, and part number to prevent duplicate records from being created. However, it only prevents duplicates if all three properties are entered *exactly* the same as an existing record. So, a duplicate record can still be created from such situations as using a synonym for the material's tradename or making a typo.

**Note:** In CISPro Cloud, the term *supplier* refers to a type of *vendor* from which material is sourced.

Importing from ChemCatCentral

You can begin creating a material record by importing the material's information from the ChemCatCentral database.

To import from ChemCatCentral:

1. Search the ChemCatCentral database for the material. For more information on searching ChemCatCentral, see "More about ChemCatCentral" on page 12.
2. Find the desired material from the search results.
3. Select to *import* as a chemical, biological, or a supply. The Create Material wizard opens.

   - The material properties are pre-populated with the information imported from the ChemCatCentral database.
4. Complete the Create Material wizard as normal. For more information about the wizard, see "Creating a Material Record" below.

**Creating a Material Record**

You can manually create a new material entry using the Create Material wizard.

- Go to Select a View > Materials category > Create Material. The Create Material wizard opens.

**The Create Material Wizard**

1: Choose Type and Identity.

- Select the material type.
- Enter the tradename or material name.
- Select a supplier.

  - A search option appears next to the Supplier property if the number of suppliers exceeds a set maximum.

    - To select a supplier using this option:
      a. Click **Search** to see the supplier list.

      ![Search Supplier](image)

      b. Find the desired supplier record and click **Select**.
2: Additional Properties.

To modify the Physical State property from the chemical record, see "Setting the Physical Description for a Chemical" on page 44.

3: Size(s).

- **Unit Count** - The number of units or containers of the Initial Quantity and Catalog Number.
- **Initial Quantity** - The amount of material in a single container unit.
- **New Unit** - The defining unit of measurement for the Initial Quantity.
- **Add Row** - Add more sizes or units.
4: Attach SDS.

- Attaching an SDS document is optional. (See "Attaching SDS Documents" on page 23.)

**Creating New Suppliers**

Users with the correct permissions can create new supplier records in CISPro Cloud. The two main ways to create a supplier record are from Select a View or when creating a material.

**Note:** In CISPro Cloud, the term supplier refers to a type of vendor from which material is sourced.

**Creating a Supplier from Select a View**

1. Go to Select a View > System category > Vendors.
2. Select Add > Vendor. The Add New Vendor screen opens.

3. Add the vendor's information.

   **Note:** Vendor name is required and must be unique to your CISPro Cloud database.

4. Click Save Changes.
Adding a Supplier when Creating a Material

You can create a supplier record during step 1 of the Create Material wizard. (See "Creating a Material Record" on page 20.)

**Note:** It is important to search for the supplier before adding a new record to ensure a duplicate supplier record is not created.

1. Click **New** next to the Supplier property.

2. Complete the Add New Supplier screen.
3. Click **Save Changes**.

**Tip:** A new supplier can also be created when importing a new material from ChemCatCentral.

Attaching SDS Documents

You can attach an optional SDS document to a material record during step 4 of the Create Material wizard or from the material record.

During step 4 of the Create Materials wizard:

1. Click **Add a new SDS Document**.
2. Choose between uploading from a file or connecting to a link.
   - If uploading from a file, you will upload a pre-saved SDS document file from your local hard drive.
   - If connecting to a link, you will attach an internet link that connects to a copy of the SDS document.

3. Click Finish.

Add or update an SDS document from an existing material record by:
1. Search for the material record.
2. Click Details to open the record.
3. Go to the Hazards tab.

Note: The Documents tab is used for other documents such as Handling Procedures and Disposal Methods.
4. Click the link next to the Assigned SDS property. The Assigned SDS screen opens.
   - You can also attach an SDS document by linking to ChemWatch, a MSDS material management service.
5. Click **Add > SDS Document.** The Add New SDS Document screen displays.
   - **Language** - Indicate the language of the document. If you have set a default language in your user profile, the SDS documents of that language take priority during listing.
   - **Format** - Indicate the regulatory format of the SDS document.
   - **Country** - Indicate the regulatory country if the SDS document is country-specific.

![Add New SDS Document Screen](image)

7. Select to upload from a file or a link.
8. Click **Save Changes.**

**Reviewing Material Records**

After creating a new material you can review the record by clicking the link on the post-creation screen or you can review a material record by:

1. Search for the material. (See "Searching CISPro" on page 7.)
2. Select **Details 📖** to review the material record.

**Modifying Records**

To edit an existing item record:

1. Search for the desired item record. (See "Searching CISPro" on page 7.)
2. Click **Details 📖** to view the record.
3. Modify the desired information.
4. Click **Save Changes.**
Chapter 5: Receiving

This chapter describes the steps to receive and modify materials in CISPro Cloud:

- Receiving Wizard
- Creating Container Barcode Labels
- Setting Material Expiration Date
- Setting Container Ownership
- Moving or Transferring Containers
- Reviewing Container Records

Receiving Wizard

To receive a material:

1. Begin by searching for the material.
2. If the material record exists, open the material record.
   - Confirm the record is the correct material and supplier.
3. Click Receive. The Receiving wizard opens.
   - The material record must be marked as ‘Approved for Receiving’ for the Receive option to be available.

![Image of Receiving Wizard window with Acetone AcrosOrganics AC268310010 on screen, showing options to receive, edit, and view details]
The Receiving Wizard

1: Create Containers.

- **Number of Containers** - The number of containers of the material you are receiving.
- **Size** - The quantity and number of units in the supplier's shipment.
  - You can define new or additional sizes by clicking **New**.
- **Net Quantity** - Each individual container's quantity.

2: Define Properties.

- **Owner** - Define an owner for the container.
- **Location** - Where the container will be stored.
  - This defaults to the container owner's default location.
  - You can only select locations marked to 'Allow Inventory.' Other locations are grayed out.
- **Label Format** - The barcode label format for the container.
- **Expiration Date** - An expiration date is pre-populated if the source material record has a defined expiration interval. (See "Setting Material Expiration Date" on page 30.)
3: Attach SDS.

- If the source material record has a SDS document, it displays under the 'Existing SDS Documents' section. There you can review the material's existing SDS documents.
- Click Add a new SDS Document to add or replace an SDS document.

4: Print Labels.

- You can choose to print barcode labels for the containers you are receiving.
- If you choose to print barcode labels, select the label format and the barcode printer.
- The barcode labels print after you finish the wizard.

When the Receiving wizard completes, you are able to review the received containers or receive more of the material.

Other Tasks

Creating Container Barcode Labels

Container barcode numbers are created and assigned by CISPro Cloud during container receipt.

**Note:** Administrators can configure CISPro Cloud to allow manual entry of barcodes if necessary.

To print or reprint barcode labels, see "Printing Barcode Labels" on page 15.
Setting Material Expiration Date

An expiration interval can be set for a material or chemical record if you have the correct permissions. When the material or chemical is received, CISPro Cloud generates the appropriate expiration date for the containers by adding the interval to the reception date.

Set the expiration interval:

- During step 2 of the Receiving wizard. (See "Receiving Wizard" on page 27.)
- From the material or chemical record:
  1. Search for the item.
  2. Open the item record.
  3. Go to the Chemical tab.
  4. Set the Expiration Interval.

The expiration date can be locked from editing. To lock the expiration date:

1. Search for the item.
2. Open the item record.
3. Go to the Chemical tab.
4. Select **Container Expiration**.
   - If not selected, users with the correct permissions can adjust the expiration date for individual containers through the container record.

Setting Container Ownership

You can set a container owner during step 2 of the Receiving wizard. By default, the owner is the logged-in user. To change the owner from the default:

1. Click **Search**. The Search Owner screen opens.
2. Search for the new container owner's user name.
3. **Select** the desired user from the search results.

To set or change an owner from a container record:
1. Find and open the container record.
2. Go to the **Container** tab.
3. Click to **Edit** the Owner property. The Search Owner screen opens.

4. Search for the desired user.
5. Select the new owner.

To change the ownership of multiple containers:
1. Go to **Select A View > Containers category > Kiosk Mode.**
2. Scan or click on the **Owner** barcode located on the right-hand side.

3. Scan or enter the new owner's barcode number.

4. Scan or enter each container to transfer to that user.

**Moving or Transferring Containers**

Containers can be moved to a new location or transferred to a new user and location. The two main ways to move or transfer a container are from the container record or using Kiosk Mode.

From the container record:

1. Search for and open the container record.
2. Click **Edit** to modify the Location or Owner property.

3. Click **Save Changes**.

Using Kiosk Mode:

1. Go to **Select A View > Containers category > Kiosk Mode**.
2. Scan or click the **Move** or **Transfer** barcode located on the right-hand side.
   - **Move** - Allows you to move a container to a new location.
     a. Scan or enter the new location's barcode number.
     b. Scan or enter the containers to be moved to that location.
   - **Transfer** - Allows you to change the ownership of the container and the location of the container at the same time.
     a. Scan or enter the new container owner's barcode.
     b. Scan or enter the containers to be transferred.
     - The container's location is set to the new owner's default location. To set your default location, see "Setting Up Your User Profile" on page 4.
Reviewing Container Records

To review a container record:

1. Search for the container. (See "Searching CISPro" on page 7.)
2. Select Details to review the container record.
Chapter 6: Reconciliation

This chapter describes the steps to reconcile containers in CISPro Cloud:

- Uploading Information from a Legacy Mobile Scanner
- Viewing Reconciliation Data
- Correcting Inventory Errors

**Tip:** A CISPro Cloud reconciliation mobile application is available for use with IOS and Android devices that have a Bluetooth barcode scanner. Contact Accelrys Support for more information.

**Note:** Legacy portable scanners from previous versions of CISPro Cloud, such as the Janam scanner, can still be used for reconciliation.

The general workflow for reconciliation is:

1. Collect container data using a mobile device or handheld scanner.
2. Save the data.
   - The mobile application sends the data to CISPro Cloud automatically.
   - If a legacy scanner is used, go to "Uploading Information from a Legacy Mobile Scanner" below.
3. Upload the data.

**Uploading Information from a Legacy Mobile Scanner**

To upload container data:

1. Go to Select a View > Containers category > Upload Legacy Mobile Data.
2. Click Choose File.
3. Select the data file to upload. The text data appears in the text box.
4. Click Next to confirm that your file will be run by the program.
5. Click Finish to review the details for running this set of data.
6. Save Changes after editing any of the batch operation data.
7. Repeat this procedure for every data file you wish to upload.

**IMPORTANT!**

Allow batch operations to run 30 minutes to complete (a minimum of 15 minutes is necessary). Operations will take longer to process the more batches being uploaded. Contact Accelrys Support if no batch operations have completed in over an hour.
Viewing Reconciliation Data

To view reconciliation data:

After all batch operations have completed, go to Select a View > Containers category > Reconciliation. The Reconciliation wizard opens.

- To view the status of your batch operations, go to Select A View > System category > My Batch Operations.
- By default, only Pending, Processing, or Error status operations are listed. If you do not see your reconciliation listed, it is complete. Otherwise, it shows as Pending or Processing.

The Reconciliation Wizard

1: Choose Location and Dates.

- Set your reconciliation parameters.
- We recommend leaving View Mode as "Current".
- Set Location to the smallest scope possible.
- Select "Include Child Locations" to include all locations in the branch under your selected location.
  - You must select this option before selecting the parent location.
- By default, the start date is set to reconcile the past seven days to prevent old data from being reconciled. This date can be adjusted manually.

IMPORTANT!
If there are prior reconciliation changes pending, not all actions from the previous reconciliation tasks have completed. Allow prior reconciliation changes to complete before continuing to prevent errors.
2: Statistics.

- A summary of all the data scanned in the set time period displays.
- "View Reconcile Locations Without Scans" lists any locations from the location selected in step 1 that were missed during scanning or uploading.

3: Containers.

- Lists containers that were not scanned in the location where they were expected. You can correct the containers using the 'Action' options in the next step.
- You can sort the containers using the column headers.
- If you use the "Set Action of all Containers.." option, it overwrites any Actions you have already set for containers with matching Status.
- If a container is set to "Mark Missing", a flag change appears on the container record and the container appears in Select A View > Containers category > Missing Containers.

**IMPORTANT!**
Wait a minimum of 30 minutes for Action changes to apply.
Correcting Inventory Errors

There are 3 ways to correct inventory errors.

1. **During Reconciliation**
   During step 3 of the Reconciliation process, you can correct the status of any reconciled containers that did not match its CISPro Cloud record. (See step 3 of "Viewing Reconciliation Data" on page 38.)

2. **From a Container Record**
   You can adjust status, location, and other information from the container record. (See "Modifying Records" on page 26.)

3. **From Missing Containers**
   Go to Select a View > Containers category > Missing Containers. This displays any containers that were marked as missing. You can change the status of these containers from the container record. (See "Modifying Records" on page 26.)
Chapter 7: Fire Reporting

This chapter describes the steps to apply hazard information to materials and to conduct fire reporting. This includes:

- Assigning CAS Number
- Assigning a Material as Tier II
- Assigning Hazard Classes
- Assigning Storage Conditions to Containers
- Setting the Physical Description for a Chemical
- Configuring Units of Measure
- Organizing Control Zones
- HMIS Reporting
- Tier II Reporting
- Exporting Data

**IMPORTANT!**
To conduct many of the fire reporting activities in CISPro Cloud:
1. You must own the fire reporting module.
2. The fire reporting module must be active.
3. You must have the correct permissions to view or edit related information.

**Configuring Material Data**

Accurate fire reporting results depend on the correct configuration of materials, containers, units of measure, and locations.

**Assigning CAS Number**

1. Search for the material.
2. Open the material record.
3. Go to the Chemical tab.
4. Enter the material's CAS number.

5. Click Save Changes.

**Assigning a Material as Tier II**

1. Go to the material record.
2. Go to the Chemical tab.
3. Mark the material as Tier II.

4. Click Save Changes.
**Note:** A material that is marked as Tier II appears in any Tier II reports.

**IMPORTANT!**
Tier II rules are applied daily at midnight Eastern Standard Time (EST). This means a material marked as Tier II will only appear in Tier II reports after that time.

**Assigning Hazard Classes**
To assign a hazard class and other properties to a material:
1. Go to the material record.
2. Go to the **Hazards** tab.
   - If the fire reporting module is turned on, a Fire Reporting section appears on the right.
3. You can define four properties in the Fire Reporting section:
   - **Material Type**
   - **Special Flags** - These display on any report.
   - **Hazard Categories** - Describes the immediacy and danger level of the risk of the material.
   - **Hazard Classes** - Defines the type of risk and regulatory limits of the material.

**Note:** Options listed can vary depending on your country's and area's fire reporting standards.

**Assigning Storage Conditions to Containers**
1. Go to the container record.
2. Go to the **Fire Code** tab.
   - This tab is visible when the fire reporting module is active.

3. Set the container's storage pressure, temperature, and use type.
4. Click **Save Changes**.

### Setting the Physical Description for a Chemical

1. Search for the material.
2. Open the material record.
3. Go to the **Physical** tab.

4. Set the **Physical State**.
5. Set the **Specific Gravity**.
6. Click **Save Changes**.
Configuring Units of Measure

IMPORTANT!
The conversion factors for units of measure must be correct. Although CISPro Cloud is set with predefined units, users with the right permissions can define new units. Always check that the units are properly defined and that the conversion factors are correct.

To review the units of measure:
- Go to Select a View > System category > Units of Measure.

Creating Control Zones

To create a new control zone:
1. Go to a location record.
2. Click to Edit the Control Zone property.
4. Enter the name of the control zone.
5. Define the Fire Class Set Name.
6. Click Save Changes.

Organizing Control Zones

To set the fire control zone for a single location:
1. Go to the location record.
2. Click to Edit the Control Zone property.

3. Choose from the list of control zones.

4. Click Save Changes.

To set control zones for multiple locations at once:

1. Go to Select A View > System category > Manage Locations. The Manage Locations screen opens.

2. Modify the desired properties on the Manage Locations screen.
   - If you want to include all child locations, you must select 'Include Children' before selecting the parent location.
   - Only the properties that are selected update when you Apply Changes.

3. Click Apply Changes.
HMIS Reporting

To generate an HMIS report:

1. Set your search parameters to Control Zone.

2. Search for the control zone by name.
   - To review the available control zones, see "Organizing Control Zones" on page 45.

3. Find the control zone to report within the search results. Click Details to open the control zone record.

4. Go to the Control Zone tab.

5. Select HMIS Totals or HMIS Materials to generate the appropriate report.
   - **HMIS Totals** - Reports materials of all hazard classes within the selected control zone.
   - **HMIS Materials** - Reports materials of a specific hazard class within the selected control zone.

6. Enter the name of the control zone. If conducting an HMIS Materials report, also enter the hazard class.

7. Select the report format.
   - If you choose Grid or PDF, the data displays as the selected format. You can then save, print, or export the data.
   - If you choose CSV, the report downloads as a .csv file to your local hard drive.

**Tier II Reporting**

This reports all materials marked as Tier II within the selected date range.
1. Go to Select A View > Materials category > Tier II Reporting.

![Tier II Reporting](image)

2. Select the location to report.
3. Set the time period to report.
5. Click Print.

**Exporting Data**

All data presented in a grid view can be printed or exported.

1. From a grid view data set, click More.
2. Click Print or Export.
   - Print displays the data in a printable format. Click Print to print a hardcopy of the data.
   - Export > CSV downloads a .csv file to your local hard drive.